Guest Nailo

Miksi VPilotissa ei ole mahdollista käyttää IVAO ''malleja''?

17 viestiä aiheessa

Elikkä tätä model matchingiä meinaan.

 

Pitää valita mitä settiä haluaa käyttää, ja siinä on ennen ollut IVAO - P3D ja pelkkä IVAO.

Vaan ei ole enää ???

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Tosiaan kun en voi enää tätä käyttää niin mietin vaan mitähän pitäs käyttää tän tilalla..

Miksihän on poistettu tämän käyttö?

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Jos sinulla on jo vanhat modelit asennettuna niin tuo on run and forget tyylinen. Ajat sen generaattorin läpi ja sen jälkeen vain otat ohjeen mukaan sen käyttöön.

Aikaa menee 20 sekuntia

 

J

Jaa viesti


Link to post
Jaa muulla sivustolla

En tiiä mitä modelleja yritätte käyttää, mutta ihan asiallista oli poistaa IVAO MTL sieltä listoilta. Modellit luonut IVAO IVAO:lle, ei VATSIM:lle....

Jaa viesti


Link to post
Jaa muulla sivustolla

Kun on ''ladattu'' tuo custom setti niin onko se sitte tää ''VIP Model Set'' ?

Vai pitääkö laittaa ''Add custom files''?

 

^

 

Tuosta minulle tulee kun painaa update: There is no rule set available

 

Tuo vip setti meni ilman mitään ongelmia mutta onko se se mikä sen pitääkin olla?

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Jes tää ei toimi ja kaiken lisäksi oon vitun tyhmä  ;)

En ymmärrä miksi ne ivao mallit piti ottaa pois, tästäkin tehty niin vaikeaa.. tai sitten on kyse taidosta

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Noh ehkä minä niitä defu busseja kattelen. Ei näistä tule ikinä mitään  :)

Ja mikä run and forget?

 

Kyllähän minä siis sen tiedän että kaikki miettii: ''Kuinka avuton tuo voi olla?'' mutta en vain osaa..

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

No nyt taisin ymmärtää mikä on vikana, mutta norton heittää nää ohjelmat pois koska ei ole turvallinen, kun painan että suorita tarkistus (näille ohjelmille) niin ei ole riskejä, ja yleensä nämä voi palauttaa, mutta näitä ei voi.

Tai kun tulee ilmoitus jostain että tämä ohjelma ei ole turvallinen, se poistaa sen. Sitten voin painaa että näytä tiedot, ja palauttaa. EN VOI.

 

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Ja nyt kun taistelin tämän koneen ja nortonin ja tämän ohjelman kanssa: There is no liveries in AI_liveries.txt

Kaiken lisäksi norton poisti tämän ohjelman taas

Jos joku oikesti osaa auttaa tässä niin voisiko neuvoa .. huhhuh

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Nyt toimii.

 

 

-N

 

Mitä jos et jakaisi tota linkkiä ihmisten kanssa? Kuitenkin sekä vPilotin että IVAO:n developperit pyytävät tätä niin olisi asiallista kunnioittaa heidän pyyntöään...

Jaa viesti


Link to post
Jaa muulla sivustolla

Mitä jos et jakaisi tota linkkiä ihmisten kanssa? Kuitenkin sekä vPilotin että IVAO:n developperit pyytävät tätä niin olisi asiallista kunnioittaa heidän pyyntöään...

 

Jos niin iso asia on niin pyydän anteeksi syvästi Lauri. Poistin tuon että sinua ei varmastikkaan jää vaivaamaan tämä vääryys minkä aiheutin.

 

-N

Jaa viesti


Link to post
Jaa muulla sivustolla

Jos niin iso asia on niin pyydän anteeksi syvästi Lauri. Poistin tuon että sinua ei varmastikkaan jää vaivaamaan tämä vääryys minkä aiheutin.

 

-N

 

Hyvä hyvä...^^

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään