Heikki O Salonen

FSX ongelmat

3 viestiä aiheessa

Hei!

 

Simulaattorini nopeudet ovat selvästi hieman vinksin ja vonksin.

Punaiset numerot (shitf + z numerot) kertovat nopeuteni olevan 290 ja taas ohjaamossa autopilottiin on asetettu 340 ja sisätilan lasinäytön mukaan nopeus on 340. Mutta silti multissa lentäminen osoittaa punaisten mittarien olevan oikeassa.

Mikä olisi ongelmana, osaisiko kukaan ratkaista tätä? Myöskin anti-aliaising mode ei toimi fullscreenissä?  ???

 

Kiitos jo etukäteen,

Heikki

Jaa viesti


Link to post
Jaa muulla sivustolla

Hei!

 

Simulaattorini nopeudet ovat selvästi hieman vinksin ja vonksin.

Punaiset numerot (shitf + z numerot) kertovat nopeuteni olevan 290 ja taas ohjaamossa autopilottiin on asetettu 340 ja sisätilan lasinäytön mukaan nopeus on 340. Mutta silti multissa lentäminen osoittaa punaisten mittarien olevan oikeassa.

Mikä olisi ongelmana, osaisiko kukaan ratkaista tätä? Myöskin anti-aliaising mode ei toimi fullscreenissä?  ???

 

Kiitos jo etukäteen,

Heikki

 

Onko FSX:n asetuksista valittu Indicated Airspeed vai True Airspeed? Mulla se on kohdassa Indicated, niin kuin pitääkin... Tsekkaa tämä ja katso toimiiko.

 

-HJ

Jaa viesti


Link to post
Jaa muulla sivustolla

Onko FSX:n asetuksista valittu Indicated Airspeed vai True Airspeed? Mulla se on kohdassa Indicated, niin kuin pitääkin... Tsekkaa tämä ja katso toimiiko.

 

-HJ

 

Kiitos paljon, nyt toimii oli jotenkin mennyt Truen puolelle!  :)

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään