Pekka Holopainen

NET Framework

2 viestiä aiheessa

Jotkut ohjelmat vaativat NET Frameworkin järjestelmään toimiakseen.

 

Asensin näitä jo FS2004:ssa, mutta olen unohtanut riittääkö asentaa viimeisin versio, vai pitääkö asentaa kaikki versiot ykkösestä lähtien? En pikaisella etsinnällä löytänyt vanhaa viestiä, jossa olisi vastaus tähän (uusi kone, uusi simu FSX ja uudet kujeetkinko?)

 

Pekka

 

Jaa viesti


Link to post
Jaa muulla sivustolla

Kyllä se viimeinen versio pitäisi asennettuna riittää ilman sen kummempia kikkoja. Näin olen itse toiminnut uudelleenasennuksen yhteydessä.

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään