Pertti Lode

Kodiak

6 viestiä aiheessa

Sinulla Toni H on tämä Quest Kodiak, oletko asentanut sen W7 + FSX ?. Minulla kun se ei onnistu sen jälkeen kun vaihdoin W7, ei se varmaan ole w7 vika mutta missä se sitten on? vaikka sain uuden asennusfiilin myyjältä, kone on tämän näköinen

 

[ attachment removed / expired ]

 

Jaa viesti


Link to post
Jaa muulla sivustolla

Moi, koitahan ottaa simusta pois päältä Light Bloom, katso vaikuttaako.

Yleisesti tuo ongelma oli joskus itselläni jos mahdollinen suorituskyky loppuu kesken. Osana esim Light bloom syö tehoja, koitappas ilman sitä.

Kyllä tuo kone on toiminut mulla windowsista riippumatta. Suosittelen koneeseen hankkimaan ainakin se 6gb keskusmustia, itselläni kummasti auttoi 8gb muistimäärä, latausajat lyheni jne.

Jaa viesti


Link to post
Jaa muulla sivustolla

Muistakaas kun tuota keskusmuistia lisäätte, että 32-bittinen käyttis ei tue kuin 3,25 gb.

Kerro jotain uutta ::)

Jaa viesti


Link to post
Jaa muulla sivustolla

Moi, koitahan ottaa simusta pois päältä Light Bloom, katso vaikuttaako.

Yleisesti tuo ongelma oli joskus itselläni jos mahdollinen suorituskyky loppuu kesken. Osana esim Light bloom syö tehoja, koitappas ilman sitä.

Kyllä tuo kone on toiminut mulla windowsista riippumatta. Suosittelen koneeseen hankkimaan ainakin se 6gb keskusmustia, itselläni kummasti auttoi 8gb muistimäärä, latausajat lyheni jne.

 

 

Minulla oli tuo "Light Bloom" pois ruksattuna joten siinä ei ole se vika, pitää kait asentaa tuo w7 uudestaan alusta alkaeni, olen yrittänyt korjata sitä mutta ei sekään auta

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään