Guest Mkine

E-Jets

15 viestiä aiheessa

 

Tuon on paras paikka ostaa.... Itse ainakin ostin sieltä, ja samasta paikasta saa E-Jets Servce Packit kun uusia tulee.... Mikäli on tarve....  ;D

Jaa viesti


Link to post
Jaa muulla sivustolla

Aasin sillalla.. wilcon e-jets ongelma..

 

Oon asennellu kyseisen koneen jo pariin otteeseen ja silti tulee aina sama ongelma.

Kone asentuu ongelmitta peliin, mutta kun ottaa lennon koneella nii seuraavanlaiset ongelmat:

- Paneeli -tila näyttää pelkkää mustaa

- VC -tilassa koneen gauget ovat mustana ja/tai jotain muuta yhtä tyhmää sekotekstuuria

- ulkonäkymässä koneesta puuttuu taka laskutelineet, siipien laipat ovat poikittain keskellä siipeä aivan järjettömässä asennossa

ja muita pikkuvirheitä ku sieniä sateella.

 

Onko jollai muulla ollu vastaavaa ongelmaa? tai osaako joku hjelppiä?

 

Täs viel havainnollistamiseksi parit shotit:

emppu170_1.jpg

emppu170_2.jpg

 

-Joni

Jaa viesti


Link to post
Jaa muulla sivustolla

Aasin sillalla.. wilcon e-jets ongelma..

 

Oon asennellu kyseisen koneen jo pariin otteeseen ja silti tulee aina sama ongelma.

Kone asentuu ongelmitta peliin, mutta kun ottaa lennon koneella nii seuraavanlaiset ongelmat:

- Paneeli -tila näyttää pelkkää mustaa

- VC -tilassa koneen gauget ovat mustana ja/tai jotain muuta yhtä tyhmää sekotekstuuria

- ulkonäkymässä koneesta puuttuu taka laskutelineet, siipien laipat ovat poikittain keskellä siipeä aivan järjettömässä asennossa

ja muita pikkuvirheitä ku sieniä sateella.

 

Onko jollai muulla ollu vastaavaa ongelmaa? tai osaako joku hjelppiä?

 

Täs viel havainnollistamiseksi parit shotit:

emppu170_1.jpg

emppu170_2.jpg

 

-Joni

On ne shotit pirullisia kun ei näy =(

Jaa viesti


Link to post
Jaa muulla sivustolla

Aasin sillalla.. wilcon e-jets ongelma..

 

Oon asennellu kyseisen koneen jo pariin otteeseen ja silti tulee aina sama ongelma.

Kone asentuu ongelmitta peliin, mutta kun ottaa lennon koneella nii seuraavanlaiset ongelmat:

- Paneeli -tila näyttää pelkkää mustaa

- VC -tilassa koneen gauget ovat mustana ja/tai jotain muuta yhtä tyhmää sekotekstuuria

- ulkonäkymässä koneesta puuttuu taka laskutelineet, siipien laipat ovat poikittain keskellä siipeä aivan järjettömässä asennossa

ja muita pikkuvirheitä ku sieniä sateella.

 

Onko jollai muulla ollu vastaavaa ongelmaa? tai osaako joku hjelppiä?

 

Täs viel havainnollistamiseksi parit shotit:

emppu170_1.jpg

emppu170_2.jpg

 

-Joni

Teeppäs sellanen homma, täydellinen uninstallointi, varmista läpi että embun kansiot häviävät sieltä simun kansiosta ja gauget yms.

Ja sitten haet uusimmaan kokonaisen installerin wilcon sivulta, ja asennus. Kyllä sen pitäisi toimia ongelmitta.

Jaa viesti


Link to post
Jaa muulla sivustolla

Pistäppäs simussa asetuksia pienemmälle ja näyttiksessä.

Tais olla joskus vastaavaa ongelmaa esim. Captain Simin 757 kanssa, sillon ei vielä koneessa potkua riittänyt FSX:ään mutta nykyisin on nuo ongelmat menneet menojaan.

Jaa viesti


Link to post
Jaa muulla sivustolla

Teeppäs sellanen homma, täydellinen uninstallointi, varmista läpi että embun kansiot häviävät sieltä simun kansiosta ja gauget yms.

Ja sitten haet uusimmaan kokonaisen installerin wilcon sivulta, ja asennus. Kyllä sen pitäisi toimia ongelmitta.

 

jees, pitää tänää kokeilla tuota :)

Jaa viesti


Link to post
Jaa muulla sivustolla

Pistäppäs simussa asetuksia pienemmälle ja näyttiksessä.

Tais olla joskus vastaavaa ongelmaa esim. Captain Simin 757 kanssa, sillon ei vielä koneessa potkua riittänyt FSX:ään mutta nykyisin on nuo ongelmat menneet menojaan.

 

mut siis noi muut wilcon airbus 1 ja 2, pmdg:n md-11 sun muut toimii iha moitteetta tän hetkisil asetuksilla. jossain pissii  ???

Jaa viesti


Link to post
Jaa muulla sivustolla

mut siis noi muut wilcon airbus 1 ja 2, pmdg:n md-11 sun muut toimii iha moitteetta tän hetkisil asetuksilla. jossain pissii  ???

Koitas nyt sitä että vedät pytyn jonnekin bittitaivaaseen ja asennat koko homman uusiks  ;)

Jaa viesti


Link to post
Jaa muulla sivustolla

mut siis noi muut wilcon airbus 1 ja 2, pmdg:n md-11 sun muut toimii iha moitteetta tän hetkisil asetuksilla. jossain pissii  ???

 

Tarkista nyt, että versio on oikea - siis FS09:lle ja FSX:lle on omansa. Ainakin FSX versio toimii meikäläisellä loistavasti ilman mitään ongelmia.

Jaa viesti


Link to post
Jaa muulla sivustolla

Tarkista nyt, että versio on oikea - siis FS09:lle ja FSX:lle on omansa. Ainakin FSX versio toimii meikäläisellä loistavasti ilman mitään ongelmia.

 

Jees sain toimimaa Hiltusen vinkeillä, FSX versio on kyseessä : )

 

kihtos ja anteeks :D

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään