Guest Ilves

B300:n Vilkut?

4 viestiä aiheessa

Son moro taas

Kun instaloin tämän komean B300 koneen tähän uuteen datoriini, niin huomasin, etteivät siipien punainen ja vihreä valo, sen kummemmin kuin muutkaan vilkut toimineet. Vain lasku ja parkkivalot. Kyseessä siis olisi FS9.

Onkohan tähän olemassa joku korjaus konsti?

Jos tästä on ollut aikaisemmin jotakin juttua, niin se todennäköisesti on jo niin kaukana takanapäin, että jos yritän sitä hakea, niin tulee huomis aamu. Siellähän on semmoinen haku juttukin, mutta silloin täytyy todellakin tietää mitä hakee. Ei saa varmaankaan olla pilkku väärässä paikassa, eikä kirjaimen koko saa heittää. Näinhän se tässä tekoälymailmassa brukar olla.

Jaa viesti


Link to post
Jaa muulla sivustolla

Terve,

 

Muistithan kopioida koneen mukana (effects alihakemistossa) tulleet valoefektit FS9:n päähakemistossa olevaan effects kansioon?

Jaa viesti


Link to post
Jaa muulla sivustolla

Kiitoksia vinkistä.

Minäpä kokeilenkin antamaasi ohjetta ja palaan astialle ja kerron tuloksen.

Jaa viesti


Link to post
Jaa muulla sivustolla

Yksi kuva puhuu enemmän kun 1000 sanaa.

Kiitos vielä kerran Ari toimivasta neuvostasi.

 

[ attachment removed / expired ]

 

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään