Miika Ritala

Onko tämä normaalia ??

4 viestiä aiheessa

Eli nyt oon alkanu pistämään AI-liikennettä uudelle koneelleni ja eteen tuli tämmönen ongelma..

Koneelle oon tähänmennessä asentanu vasta PAI:n Airbussit,Embraer190 ja MD11 koneet.

 

PAI:n Airbussin Aircraft kansio josta puuttuu tuo FLTSIM_X osa..

[ attachment removed / expired ]

 

 

[ attachment removed / expired ]

 

 

[ attachment removed / expired ]

 

PS: FSN:n hakukonetta käytetty mutta en löytänyt asiasta mitään.

 

Jaa viesti


Link to post
Jaa muulla sivustolla

PAI:n Airbussin Aircraft kansio josta puuttuu tuo FLTSIM_X osa..

 

Eihän se ole siellä jossakin välillä tai vaikka pohjalla? Sillä kun ei ole merkitystä, missä kohtaa cfg:tä se sijaitsee...

 

Tai jos ei sitä ole, se pitää varmaan tehdä itse? Sehän on helppo kopioida jostakin toisesta koneesta ja muutella vain tiedot kohdilleen...

Jaa viesti


Link to post
Jaa muulla sivustolla

Joo, eli PAI:n koneissa ne on siellä pohjalla. Mutta hyvä ihminen, paljon paremmat airbussit saat EvolveAI:lta ja MD-11 koneen FSP:lta (löytyy Avsimista)

Jaa viesti


Link to post
Jaa muulla sivustolla

Joo, eli PAI:n koneissa ne on siellä pohjalla. Mutta hyvä ihminen, paljon paremmat airbussit saat EvolveAI:lta ja MD-11 koneen FSP:lta (löytyy Avsimista)

No pohjaltahan ne löytykin  ;D En vaan huomannu ku siinä luki kaikkea muuta ympärillä  :-[ Koitan nyt ensin noilla malleilla ja kahtotaan sitten jatkossa miten innostun  :laugh:

 

PS: Kiitän !!  :thmbup:

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään