Markus Mäkelä

overcast ongelma???

5 viestiä aiheessa

Nyt meni hermot >:(

Kuva kertoo kaiken. Mikä tuon aiheuttaa?

Kokoonpano : P42.6/1Ghz/Radeon 9800pro/WINXP/FS2004/

FSMeteo/default tekstuurit/

Grrrrr... onko jo kaikkea on kokeiltu....?

 

[ Attachment removed / expired ]

 

Jaa viesti


Link to post
Jaa muulla sivustolla

Oletko milloin päivittänyt Radeonin ajurit, nyt on ihan uudet ladattavissa, voisi olla siinä vika tai sitten options kohdasta vaan hakemaan eri asetuksia, olisko tekstuurit liian pienellä, onko sinulla Radeonin omat anti- asetukset millä, pitää olla 2-6 ja simusta kokonaan pois, auttaisko nuo, mutta kokeile :-\

Jaa viesti


Link to post
Jaa muulla sivustolla

Onko sinulla asennettuna overcast.zip niminen päivitys AVSIM:stä? Vastaava epämääräinen neliö tuli itsellen tuon asennuksen jälkeen.

Jaa viesti


Link to post
Jaa muulla sivustolla

Jep, kiitti Niko! Otin helvettiin tuon overcast.zip tekstuurit

ja normaalilta näyttää taas. Samperi sais olla varoitukset

noissa lisäkilkkeissä!

Jaa viesti


Link to post
Jaa muulla sivustolla

Jep, kiitti Niko! Otin helvettiin tuon overcast.zip tekstuurit

ja normaalilta näyttää taas. Samperi sais olla varoitukset

noissa lisäkilkkeissä!

Itseasiassa siellä readmessä taisi olla jotain juttua tuosta. Kyseinen pakettihan on tarkoitettu erityisesti käyettäväksi overcast olosuhteissa. Defaultinahan FS jättää reikia sinne tänne pilvikattoa. Tuo korjaa homman...

Jaa viesti


Link to post
Jaa muulla sivustolla

Luo uusi käyttäjätunnus tai kirjaudu sisään

Sinun täytyy olla jäsen osallistuaksesi keskusteluun

Luo käyttäjätili

Rekisteröi uusi käyttäjätili helposti ja nopeasti!


Luo uusi käyttäjätili

Kirjaudu sisään

Sinulla on jo käyttäjätili?


Kirjaudu sisään